<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en" xml:lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>State Says OxyContin Maker &#8220;Conducted Uncontrolled Experiment On American Public&#8221; – Consumerist</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="google" content="notranslate" />		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:title" content="State Says OxyContin Maker &#8220;Conducted Uncontrolled Experiment On American&nbsp;Public&#8221;">
		<meta name="twitter:site" content="https://consumerist.com/2017/09/28/state-says-oxycontin-maker-conducted-uncontrolled-experiment-on-american-public/">
		<meta name="twitter:creator" content="@consumerist">
		<meta name="twitter:description" content="The state of Washington and the City of Seattle filed separate lawsuits today against Purdue Pharma, maker of controversial opioid pain medication OxyContin, alleging that the drug company lied to&hellip;">
		<meta name="twitter:image:src" content="https://consumermediallc.files.wordpress.com/2017/08/oxymatrix.jpg?w=1060">
	<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"xxc6fdm"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<meta name="google-site-verification" content="9LN2ANQdloei4Y0cgQLG83NVGd5Dd2eDPH2g0s2Gal8" />
<meta name="msvalidate.01" content="E2E5B3AF87A11A875597CF4E8B412F6E" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=consumerist.com&amp;id=40783744&amp;t=1506630290&amp;back=https%3A%2F%2Fconsumerist.com%2F2017%2F09%2F28%2Fstate-says-oxycontin-maker-conducted-uncontrolled-experiment-on-american-public%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//consumermediallc.wordpress.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel="alternate" type="application/rss+xml" title="Consumerist &raquo; Feed" href="https://consumerist.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Consumerist &raquo; Comments Feed" href="https://consumerist.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyVkN0OgjAMhV/IMTFK4oXxWcaoUl23hXagb++QcKOGyE3Tn/N1O9VDVDZ4AS+akoouXdGzHqINpJjQwfOjKizzRv/GHN6B9Q0kGntX7+pLLi1QFvUYdW5xIuiQZadZng6WltvQQe5TNDIqCBo04PIyL0vYgM0VJOM850rgsYhQrOaHxrTNZhZtT/ep69gBs8qRMJGajP7tf/yfD4IXtEYwTwpCv4qeLriW6sE3odNiagdshpE906k8bKuqLPfV8fYCiaPOEQ==' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9UNFuwjAM/KEFrxOrtAfEt4Q0JEaOXcXu+P2lFLRVgz5E9p19J1/gOrogbJENLMcSFb5xhEbpVGJFtQ8IqkDC6Sy17AryrhFv8EdYJjfSlJAVrjikaAoqAT05nI1WYBEjsNgyfDRbrimKIwneUHgF3Jk81i1pjSeS1Np0y/EL/4lexUcONA1t8rDMmDK1Z87z4DT7Gm/eT/ity0ZRW+6HeXe+8F63VPe/bCFkDV7lyXtIJCdP88KxHLrP977vun3/dfkBjmi+/Q==' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFjssKwkAMRX/I6VitYBciLrtz5b7WWDN2Hk4yLfr1pqALsSgEAjcnJ9FDUOiaLp2AtJG6JYj3V8sMzfQvQFlsY82QWXRvuPGOwfHIWn/EDlQiiHUrmYjOfoILntgCkUAT08+X0PUIw1/MAIe6uaoIhI8vK19A7ukeg5aIkoWIxItRc0BC9nG3r2Rpazd5US7LeZGv1uYJsM1voA=='></script>
<script type='text/javascript' src='//use.typekit.net/jyn3ola.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/themes/vip/consumerist2/js/fonts.js?m=1360207792h'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://consumermediallc.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://consumerist.com/2017/09/28/state-says-oxycontin-maker-conducted-uncontrolled-experiment-on-american-public/" />
<link rel='shortlink' href='http://wp.me/p2L7Ik-HaXV' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fconsumerist.com%2F2017%2F09%2F28%2Fstate-says-oxycontin-maker-conducted-uncontrolled-experiment-on-american-public%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fconsumerist.com%2F2017%2F09%2F28%2Fstate-says-oxycontin-maker-conducted-uncontrolled-experiment-on-american-public%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="State Says OxyContin Maker &#8220;Conducted Uncontrolled Experiment On American Public&#8221;" />
<meta property="og:url" content="https://consumerist.com/2017/09/28/state-says-oxycontin-maker-conducted-uncontrolled-experiment-on-american-public/" />
<meta property="og:description" content="The state of Washington and the City of Seattle filed separate lawsuits today against Purdue Pharma, maker of controversial opioid pain medication OxyContin, alleging that the drug company lied to …" />
<meta property="article:published_time" content="2017-09-28T18:34:17+00:00" />
<meta property="article:modified_time" content="2017-09-28T18:34:17+00:00" />
<meta property="og:site_name" content="Consumerist" />
<meta property="og:image" content="https://consumermediallc.files.wordpress.com/2017/08/oxymatrix.jpg" />
<meta property="og:image:width" content="1060" />
<meta property="og:image:height" content="596" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@consumerist" />
<meta name="twitter:text:title" content="State Says OxyContin Maker &#8220;Conducted Uncontrolled Experiment On American&nbsp;Public&#8221;" />
<meta name="twitter:image:src" content="https://consumermediallc.files.wordpress.com/2017/08/oxymatrix.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@consumerist" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/498da4a1827c0de26bc1854d0c809a17?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/498da4a1827c0de26bc1854d0c809a17?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/498da4a1827c0de26bc1854d0c809a17?s=114" />
<link rel='openid.server' href='https://consumermediallc.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://consumermediallc.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://consumerist.com/osd.xml" title="Consumerist" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
		<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Consumerist" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://consumerist.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/498da4a1827c0de26bc1854d0c809a17?s=16" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>
<body class="post-template-default single single-post postid-10290259 single-format-standard mp6 customizer-styles-applied custom-header header-full-width longform-post news-red full-width-content">		<span class="no-css-warning" aria-hidden="true" style="background-color:red;font-size:larger;speak:none">Whoops! It looks like portions of our site are being blocked! Check your browser settings or contact your network
administrator.</span>
	<div id="header"><div class="wrap">		<header class="lf-header clearfix">
			<div class="lf-logo">
				<a href="https://consumerist.com"><img src="https://s0.wp.com/wp-content/themes/vip/consumerist2/images/logo-small.jpg" /></a>
			</div>
			<h1 class="lf-title"><a href="https://consumerist.com/2017/09/28/state-says-oxycontin-maker-conducted-uncontrolled-experiment-on-american-public/">State Says OxyContin Maker &#8220;Conducted Uncontrolled Experiment On American&nbsp;Public&#8221;</a></h1>
			<div class="lf-share">
				<div class="lf-search">
					<form role="search" method="get" id="lf-header-searchform" class="searchform" action="https://consumerist.com/">
						<input type="text" value="" name="s" class="s" />
						<button type="submit"><i class="fa fa-search"></i></button>
					</form>
					<button class="lf-search-toggle" id="lf-search-toggle">
						<i class="fa fa-search"></i>
					</button>
				</div>
				<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fconsumerist.com%2F2017%2F09%2F28%2Fstate-says-oxycontin-maker-conducted-uncontrolled-experiment-on-american-public%2F&amp;p=State Says OxyContin Maker &#8220;Conducted Uncontrolled Experiment On American&nbsp;Public&#8221;" class="lf-section-facebook"><i class="fa fa-facebook"></i> Share on Facebook</a>
				<a href="https://twitter.com/share?text=State Says OxyContin Maker &#8220;Conducted Uncontrolled Experiment On American&nbsp;Public&#8221;&amp;url=https%3A%2F%2Fconsumerist.com%2F2017%2F09%2F28%2Fstate-says-oxycontin-maker-conducted-uncontrolled-experiment-on-american-public%2F" class="lf-section-twitter"><i class="fa fa-twitter"></i> Share on Twitter</a>
				<a href="https://consumerist.com/feed/rss/" class="lf-rss-link"><i class="fa fa-rss" aria-hidden="true"></i> RSS Feed</a>
			</div>
			<div class="lf-share-scroll is-hidden">
				<a href="https://twitter.com/share?text=State Says OxyContin Maker &#8220;Conducted Uncontrolled Experiment On American&nbsp;Public&#8221;&amp;url=https%3A%2F%2Fconsumerist.com%2F2017%2F09%2F28%2Fstate-says-oxycontin-maker-conducted-uncontrolled-experiment-on-american-public%2F"
				   class="lf-share-twitter share-facebook"><i class="fa fa-twitter" aria-hidden="true"></i> Tweet</a>
				<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fconsumerist.com%2F2017%2F09%2F28%2Fstate-says-oxycontin-maker-conducted-uncontrolled-experiment-on-american-public%2F&amp;p=State Says OxyContin Maker &#8220;Conducted Uncontrolled Experiment On American&nbsp;Public&#8221;"
				   class="lf-share-facebook share-twitter"><i class="fa fa-facebook" aria-hidden="true"></i> Share</a>
			</div>
					</header>
		</div></div><div id="wrap"><div id="fb-root"></div><div id="inner"><div class="wrap"><div id="content-sidebar-wrap"><div id="content" class="hfeed">			<article class="lf-post">
				
				<header class="lf-post-header" style="background-image: url('https://consumermediallc.files.wordpress.com/2017/08/oxymatrix.jpg');">
										<h1>
											<p class="lf-post-tags">
							<a href="https://consumerist.com/tag/millions-of-guinea-pigs/" class="post-tag" rel="tag">
								millions of guinea pigs							</a>
						</p>
										<span>State Says OxyContin Maker &#8220;Conducted Uncontrolled Experiment On American&nbsp;Public&#8221;</span>
					</h1>
									</header>
								<div class="article-wrap">
				
				<div class="lf-post-meta">
					<p><span class="date published time" title="2017-09-28T14:34:17+00:00">9.28.17</span> <span class="date published time" title="2017-09-28T14:34:17+00:00">2:34 PM EDT</span>  By <span class="author vcard"><span class="fn"><a href="https://consumerist.com/author/chrismorranconsumerist/" title="Posts by Chris Morran" class="author url fn" rel="author">Chris Morran</a><a href="https://twitter.com/themorrancave" title="themorrancave" class="twitter"><i class="fa fa-twitter"></i>@themorrancave</a></span></span></p><p class="lf-post-tags lf-post-header-tags"><a href="https://consumerist.com/tag/millions-of-guinea-pigs/" rel="tag">millions of guinea pigs</a> <a href="https://consumerist.com/tag/oxycontin/" rel="tag">oxycontin</a> <a href="https://consumerist.com/tag/opioids/" rel="tag">opioids</a> <a href="https://consumerist.com/tag/purdue/" rel="tag">purdue</a> <a href="https://consumerist.com/tag/seattle/" rel="tag">seattle</a> <a href="https://consumerist.com/tag/washington/" rel="tag">washington</a> <a href="https://consumerist.com/tag/lawsuits/" rel="tag">lawsuits</a></p>				</div>

				<div class="has-content-area" data-url="https://consumerist.com/2017/09/28/state-says-oxycontin-maker-conducted-uncontrolled-experiment-on-american-public/" data-title="State Says OxyContin Maker &#8220;Conducted Uncontrolled Experiment On American&nbsp;Public&#8221;"><p>The state of Washington and the City of Seattle filed separate lawsuits today against Purdue Pharma, maker of controversial opioid pain medication OxyContin, alleging that the drug company lied to doctors, regulators, and the public about the efficacy and safety of a drug that many place at the center of the ongoing opioid epidemic.<span id="more-10290259"></span></p>
<p>&#8220;In 2015, opioid overdoses killed 718 Washingtonians, more than either car accidents or firearms,&#8221; reads the complaint [<a href="https://consumermediallc.files.wordpress.com/2017/09/washingtonoxycomplaint.pdf" target="_blank">PDF</a>] filed today by Washington state Attorney General Bob Ferguson. &#8220;These deaths are attributable to a flood of prescription opioids into the state over the last two decades.&#8221; </p>
<p>The lawsuit, which involves other Purdue-made opioids in addition to Oxy, alleges that &#8220;Purdue aggressively marketed what was essentially an uncontrolled experiment on the American public,&#8221; and that the drug company lacked &#8220;reliable evidence that opioids are effective at relieving chronic pain in the long term.&#8221; </p>
<p>In fact, counters Ferguson, when Purdue began seeing evidence that opioids might be ineffective at treating chronic pain and that they could have deadly consequences, the company &#8220;offered half-solutions and half-truths as it continues to push its pills.&#8221;</p>
<h2>The &#8220;Experiment&#8221;</h2>
<p>Until two decades ago, opioids were not seen as a reliable and safe method to treat chronic pain. But then came arguments from some researchers like Dr. Richard Portenoy, who claimed that &#8212; based on evidence from just a handful of cancer patients treated with opioids &#8212; that the painkillers <i>could</i> also be used on more traditional pain patients. </p>
<p>Ferguson says Purdue took Portenoy&#8217;s research and ran with it, taking the doctor&#8217;s <i>hypothetical</i> assertions that opioids may be affective in treating chronic pain, and that there may be a slight likelihood of abuse and addiction, and presented them to the public as proven <i>facts</i>.</p>
<p>&#8220;Purdue’s decision to market opioids for long-term use despite the absence of clinical evidence and based on the hypothesis of a few cherry-picked doctors was a calculated gamble,&#8221; argues the complaint. &#8220;Purdue bet that the conventional medical wisdom was wrong and that the detrimental side effects of long-term opioid use could be acceptably managed.&#8221;</p>
<p>Of course, that gamble paid off for Purdue, and opioid makers in general. <a href="http://gbiresearch.com/media-center/press-releases/despite-substance-abuse-concerns-the-us-opioid-market-will-hit-177-billion-by-2021" rel="noopener" target="_blank" target="_blank">According to GBI Research</a>, opioid sales in the U.S. totaled $11 billion in 2014, and were projected to continue growing in spite of the current epidemic. The complaint notes that Purdue has previously generated nearly $3 billion in a single year just from the sale of OxyContin.</p>
<h2>Purdue&#8217;s Allegedly False Claims</h2>
<p>As with the other lawsuits filed by <a href="https://consumerist.com/2017/05/31/ohio-makers-of-oxycontin-percocet-other-opioids-helped-fuel-drug-epidemic-by-misleading-doctors-patients/" rel="noopener" target="_blank">Ohio</a> and <a href="https://consumerist.com/2017/08/09/new-hampshire-accuses-oxycontin-maker-of-stoking-opioid-epidemic-through-deceptive-marketing/" rel="noopener" target="_blank">New Hampshire</a>, the state argues that Purdue has been making false claims about the efficacy and safety of opioids for decades.</p>
<p><b>Not a 12-Hour Drug</b><br />
OxyContin was marketed as a safe treatment because it was time-released over a 12-hour period. Fewer pills and more even distribution of the drug was supposed to not only provide steady relief from pain but also reduce the likelihood of abuse or addiction. However, it has repeatedly been shown that many Oxy patients do not enjoy the full 12 hours of relief.</p>
<p>Ferguson alleges that Purdue manipulated the visuals it presented in its marketing to make it appear as if Oxy was absorbed and a more steady and consistent rate than the actual rate. </p>
<p>&#8220;Purdue knew, according to its own research during the development of OxyContin and after, that the drug wears off in under 6 hours in one quarter of patients and in under 10 hours in more than half,&#8221; notes the complaint.</p>
<p><b>Managing Addiction</b><br />
The state alleges, as the other states have previously claimed, that Purdue provided marketing materials that it knew contained inaccurate information about managing the risks of opioid addiction.</p>
<p>Publications published by Purdue-backed groups, and lectures from doctors paid by Purdue attempted to convince physicians that screening tools, urine tests, and patient agreements have the effect of preventing “overuse of prescriptions” and “overdose deaths.” </p>
<p>&#8220;Convincing prescribers that they could effectively manage risk and prevent addiction was essential to Purdue’s marketing strategy of increasing the number of prescriptions of opioids and its own branded drugs,&#8221; reads the complaint. &#8220;It was also unsubstantiated.&#8221;</p>
<h2>Purdue: Opioids Are A Risk&#8230; When Made By Someone Else</p>
<h2>
In 2010, Purdue reformulated OxyContin, opening up the door to possible generic versions of the original drug. But in attempt to stave off this competition, Ferguson notes that Purdue petitioned the FDA in 2012 to deny generic applications because the drug poses a risk to public health.</p>
<p>Purdue&#8217;s argument was that the very drug it had been selling for over a decade should not be sold as a generic because the &#8216;abuse of extended release oxycodone could return to the levels experienced prior to the introduction of reformulated OxyContin.&#8221; </p>
<p>To Ferguson, this is an admission from Purdue that the company knowingly made billions selling a drug that it knew was being so widely abused as to constitute a public health risk.</p>
<p>Ultimately, Purdue decided to pull original OxyContin from the market under purported safety reasons, while continuing to sell the patent-protected reformulated version.</p>
<p>The state also accuses Purdue of violating a 2007 court order that was part of a settlement between the company and 26 states regarding allegations deceptive marketing of OxyContin. </p>
<p>As part of that deal, Purdue was barred from making misleading statements about OxyContin with regard to abuse, addiction or dependence. However, Ferguson contends that Purdue has continued to mislead the public about this drug. </p>
<h2>Seattle&#8217;s Lawsuit</h2>
<p>A separate complaint [<a href="https://consumermediallc.files.wordpress.com/2017/09/seattlecomplaint-opioid.pdf" target="_blank">PDF</a>] was filed today by the City of Seattle against Purdue, and several other opioid drugmakers: Teva, Cephalon, Johnson &amp; Johnson, Janssen; Endo; Actavis, and others.</p>
<p>The city&#8217;s complaint seeks compensation for much of the costs Seattle has had to absorb related to the opioid epidemic. </p>
<p>“Unlike earthquakes and hurricanes, this disaster is human-made,” said City Attorney Pete Holmes in a statement, adding that “Seattle has paid upfront” for all the additional expenses related to criminal justice, first-responders, public health and human services. “These are sums that, but for defendants’ conduct, Seattle could have devoted to other beneficial uses.&#8221;</p>
</div>
				<footer class="lf-post-footer">
					<div class="lf-post-meta">
						<p><span class="lf-post-footer--dates">9.28.17</span>By <span class="author vcard"><span class="fn"><a href="https://consumerist.com/author/chrismorranconsumerist/" title="Posts by Chris Morran" class="author url fn" rel="author">Chris Morran</a><a href="https://twitter.com/themorrancave" title="themorrancave" class="twitter"><i class="fa fa-twitter"></i>@themorrancave</a></span></span></p><p class="lf-post-tags"><a href="https://consumerist.com/tag/millions-of-guinea-pigs/" rel="tag">millions of guinea pigs</a> <a href="https://consumerist.com/tag/oxycontin/" rel="tag">oxycontin</a> <a href="https://consumerist.com/tag/opioids/" rel="tag">opioids</a> <a href="https://consumerist.com/tag/purdue/" rel="tag">purdue</a> <a href="https://consumerist.com/tag/seattle/" rel="tag">seattle</a> <a href="https://consumerist.com/tag/washington/" rel="tag">washington</a> <a href="https://consumerist.com/tag/lawsuits/" rel="tag">lawsuits</a></p>					</div>

					<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Tell a friend:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" class="share-facebook sd-button share-icon no-text" href="https://consumerist.com/2017/09/28/state-says-oxycontin-maker-conducted-uncontrolled-experiment-on-american-public/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" class="share-twitter sd-button share-icon no-text" href="https://consumerist.com/2017/09/28/state-says-oxycontin-maker-conducted-uncontrolled-experiment-on-american-public/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" class="share-linkedin sd-button share-icon no-text" href="https://consumerist.com/2017/09/28/state-says-oxycontin-maker-conducted-uncontrolled-experiment-on-american-public/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" class="share-jetpack-whatsapp sd-button share-icon no-text" href="//send?text=State%20Says%20OxyContin%20Maker%20%22Conducted%20Uncontrolled%20Experiment%20On%20American%20Public%22 https%3A%2F%2Fconsumerist.com%2F2017%2F09%2F28%2Fstate-says-oxycontin-maker-conducted-uncontrolled-experiment-on-american-public%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" class="share-reddit sd-button share-icon no-text" href="https://consumerist.com/2017/09/28/state-says-oxycontin-maker-conducted-uncontrolled-experiment-on-american-public/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" class="share-google-plus-1 sd-button share-icon no-text" href="https://consumerist.com/2017/09/28/state-says-oxycontin-maker-conducted-uncontrolled-experiment-on-american-public/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" class="share-pocket sd-button share-icon no-text" href="https://consumerist.com/2017/09/28/state-says-oxycontin-maker-conducted-uncontrolled-experiment-on-american-public/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" class="share-email sd-button share-icon no-text" href="https://consumerist.com/2017/09/28/state-says-oxycontin-maker-conducted-uncontrolled-experiment-on-american-public/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" class="share-print sd-button share-icon no-text" href="https://consumerist.com/2017/09/28/state-says-oxycontin-maker-conducted-uncontrolled-experiment-on-american-public/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>				</footer>

								</div>
			</article><!-- .lf-post -->

			<div class="wpcom-related-posts widget widget_related_posts" id="wpcom-related-posts-10290259">
<div class="widget-wrap cs-related clearfix">
<h3>Related</h3>
<ul>
<li>
<a href="https://consumerist.com/tag/putting-the-oh-in-opioids/" class="cs-tag" rel="tag">
putting the oh in opioids
</a>
<a href="https://consumerist.com/2017/05/31/ohio-makers-of-oxycontin-percocet-other-opioids-helped-fuel-drug-epidemic-by-misleading-doctors-patients/">
<div class="cs-related-image-cover" style="background-image: url(https://consumermediallc.files.wordpress.com/2017/05/dilaudiddda.jpg?w=360&#038;h=360&#038;crop=1);"></div>
<span class="cs-related-title">Ohio: Makers Of OxyContin, Percocet &amp; Other Opioids Helped Fuel Drug Epidemic By Misleading Doctors, Patients</span>
</a>
</li>
<li>
<a href="https://consumerist.com/tag/addicted-to-deceit/" class="cs-tag" rel="tag">
addicted to deceit
</a>
<a href="https://consumerist.com/2017/08/09/new-hampshire-accuses-oxycontin-maker-of-stoking-opioid-epidemic-through-deceptive-marketing/">
<div class="cs-related-image-cover" style="background-image: url(https://consumermediallc.files.wordpress.com/2017/08/oxymatrix.jpg?w=360&#038;h=360&#038;crop=1);"></div>
<span class="cs-related-title">New Hampshire Accuses OxyContin Maker Of Stoking Opioid Epidemic Through Deceptive Marketing</span>
</a>
</li>
<li>
<a href="https://consumerist.com/tag/how-did-we-get-here/" class="cs-tag" rel="tag">
how did we get here?
</a>
<a href="https://consumerist.com/2017/06/02/these-101-words-may-have-pushed-opioids-into-dangerous-popularity/">
<div class="cs-related-image-cover" style="background-image: url(https://consumermediallc.files.wordpress.com/2014/09/hospital.png?w=360&#038;h=360&#038;crop=1);"></div>
<span class="cs-related-title">These 101 Words May Have Pushed Opioids Into Dangerous Popularity</span>
</a>
</li>
<li>
<a href="https://consumerist.com/tag/thats-a-lotta-pills/" class="cs-tag" rel="tag">
that's a lotta pills
</a>
<a href="https://consumerist.com/2016/07/18/report-oxycontin-makers-ignored-internal-warnings-of-organized-drug-ring-pill-mills/">
<div class="cs-related-image-cover" style="background-image: url(https://consumermediallc.files.wordpress.com/2016/05/screen-shot-2016-05-05-at-10-58-14-am.png?w=360&#038;h=360&#038;crop=1);"></div>
<span class="cs-related-title">Report: OxyContin Makers Ignored Internal Warnings Of &#8220;Organized Drug Ring&#8221; &amp; Pill Mills</span>
</a>
</li>
<li>
<a href="https://consumerist.com/tag/take-one-and-call-me-in-the-morning/" class="cs-tag" rel="tag">
take one and call me in the morning
</a>
<a href="https://consumerist.com/2016/05/05/report-makers-of-oxycontin-knew-for-decades-that-pain-pills-could-wear-off-early/">
<div class="cs-related-image-cover" style="background-image: url(https://consumermediallc.files.wordpress.com/2016/05/screen-shot-2016-05-05-at-10-58-14-am.png?w=360&#038;h=360&#038;crop=1);"></div>
<span class="cs-related-title">Report: Makers Of OxyContin Knew For Decades That Pain Pills Could Wear Off Early</span>
</a>
</li>
</ul></div></div><div class="navigation next-previous-post">			<div class="alignleft">
				<a href="https://consumerist.com/2017/09/28/ikea-acquires-taskrabbit-saving-relationships-nationwide/">
					<span class="pagination-previous-label">Previous </span>
					IKEA Acquires TaskRabbit, Saving Relationships&nbsp;Nationwide				</a>
			</div>
					<div class="alignright">
				<a href="https://consumerist.com/2017/09/28/google-also-drops-price-on-4k-video-to-compete-with-amazon-apple/">
					<span class="pagination-next-label">Next </span>
					Google Also Drops Price On 4K Video To Compete With Amazon &amp;&nbsp;Apple				</a>
			</div>
		</div><div class="after-post-ad"><div id="text-5" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"></div>
		</div></div>
</div><!-- end .after-post-ad --></div></div><script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-10697639-1']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>
</div></div>	<nav class="nav-article">
											<div class="nav-article-item nav-article-next" data-track="Fixed Next Article Button">
			<a href="https://consumerist.com/2017/09/28/google-also-drops-price-on-4k-video-to-compete-with-amazon-apple/" rel="prev"><span class="nav-article-title"><span class="nav-article-title-group"><span class="nav-article-label">Next Up:</span> <span class="nav-article-text">Google Also Drops Price On 4K Video To Compete With Amazon &amp;&nbsp;Apple</span></span></span><span class="fa fa-angle-right"></span></a>		</div>
	</nav>
	</div><div id="footer-widgets" class="footer-widgets"><div class="wrap"><div class="footer-widgets-1 widget-area"><div id="black-studio-tinymce-6" class="widget widget_black_studio_tinymce"><div class="widget-wrap"><div class="textwidget"><p><img class="alignnone size-medium wp-image-10247868" src="https://consumermediallc.files.wordpress.com/2016/07/footer-logo.png?w=300" alt="Consumerist" width="300" height="38" /></p>
<p>Part of <img class="alignnone size-full wp-image-10254758" src="https://consumermediallc.files.wordpress.com/2016/09/consumer-reports-logo.png" alt="Consumer Reports" width="212" height="22" /></p>
</div></div></div>
</div><div class="footer-widgets-2 widget-area"><div id="black-studio-tinymce-2" class="widget widget_black_studio_tinymce"><div class="widget-wrap"><div class="textwidget"><p>Founded in 2005, Consumerist&reg; is an independent source of consumer news and information published by Consumer Media LLC, a not-for-profit subsidiary of Consumer Reports.</p>
</div></div></div>
<div id="donatebutton-2" class="widget widget_donatebutton"><div class="widget-wrap"><div class="cs-social">
<span class="cs-donate"><a href="https://donateconsumers.org/ea-action/action?ea.client.id=1926&ea.campaign.id=52512&sourcecode=7091000001&en_txn6=7091000001">Donate</a></span>
</div>
</div></div>
</div><div class="footer-widgets-3 widget-area"><div id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-10247861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10247861"><a href="https://consumerist.com/about-us-2/">About Us</a></li>
<li id="menu-item-10254867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10254867"><a href="https://consumerist.com/connect-with-us/">Connect With Us</a></li>
<li id="menu-item-10247864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10247864"><a href="https://consumerist.com/no-commercial-use-2/">No Commercial Use Policy</a></li>
<li id="menu-item-10288226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10288226"><a target="_blank" href="https://www.consumerreports.org/cro/customerservice/privacy-policy/highlights/index.htm">Privacy Policy</a></li>
<li id="menu-item-10247866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10247866"><a href="https://consumerist.com/user-agreement-2/">User Agreement</a></li>
<li id="menu-item-10247867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10247867"><a href="https://jobs-consumers.icims.com/jobs/search?pr=0">Work With Us</a></li>
</ul></div></div></div>
</div><div class="footer-widgets-4 widget-area"><div id="newsletter-3" class="widget widget_newsletter"><div class="widget-wrap">
<p>
	<strong>Want Consumerist in your inbox?</strong> <span class="newsletter-widget--text">We will not sell or rent your email</span>
</p>
<form action="https://consumerist.us4.list-manage.com/subscribe/post?u=906cd19654b78a79f4f5210b6&amp;id=833e673256" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email Address" required>
	<input type="submit" value="Join" name="subscribe" id="mc-embedded-subscribe" class="button">
</form>
<div class="clear"></div></div></div>
</div><div class="footer-widgets-5 widget-area"><div id="socialicons-2" class="widget widget_socialicons"><div class="widget-wrap"><div class="cs-social">
	<ul>
		<li class="cs-social-icon cs-social-rss"><a href="/feed/"><i class="fa fa-rss"></i> Feed</a></li>
		<li class="cs-social-icon cs-social-google-plus"><a href="https://plus.google.com/115899807065049017720"><i class="fa fa-google-plus"></i> Google+</a></li>
		<li class="cs-social-icon cs-social-twitter"><a href="https://www.twitter.com/consumerist"><i class="fa fa-twitter"></i> Twitter</a></li>
		<li class="cs-social-icon cs-social-facebook"><a href="https://www.facebook.com/theconsumerist"><i class="fa fa-facebook"></i> Facebook</a></li>

	</ul>
</div>
</div></div>
</div></div></div><div id="footer" class="footer"><div class="wrap"><ul id="menu-bottom-footer-menu" class="menu"><li id="menu-item-10288225" class="footer--notice menu-item menu-item-type-custom menu-item-object-custom menu-item-10288225"><a target="_blank" href="https://www.consumerreports.org/cro/customerservice/privacy-policy/highlights/index.htm">Privacy Policy</a></li>
<li id="menu-item-10287493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10287493"><a href="https://consumerist.com/user-agreement-2/">User Agreement</a></li>
</ul>	<div class="footer--copyright">
		&copy; 2005 &mdash; 2017 Consumer Media, LLC<br>
		Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=consumerist.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>	</div>
	</div></div><!-- wpcom_wp_footer -->

		<!-- /// LOAD CHARTBEAT /// -->
		<script type="text/javascript">
			var _sf_async_config={};
			_sf_async_config.uid = 28487;
			_sf_async_config.useCanonical = false;
						_sf_async_config.domain = 'consumerist.com';
			_sf_async_config.authors = 'Chris Morran';
_sf_async_config.sections = ["Government Policy", "Original", "Pharma Medicine"];

			(function(){
				function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src',
						(("https:" == document.location.protocol) ? "https://" : "http://") +
						"static.chartbeat.com/js/chartbeat.js");
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload = (typeof window.onload != 'function') ?
					loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
			})();
		</script>
			<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/consumerist.com\/2017\/09\/28\/state-says-oxycontin-maker-conducted-uncontrolled-experiment-on-american-public\/":10290259};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/09/28/state-says-oxycontin-maker-conducted-uncontrolled-experiment-on-american-public/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var consumeristAdobeAnalytics = {"pageName":"article:State Says OxyContin Maker \u201cConducted Uncontrolled Experiment On American\u00a0Public\u201d","categories":"government-policy:original:pharma-medicine","publishDate":"2017-09-28","author":"Chris Morran"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var consumerist_ajax = {"ajaxurl":"https:\/\/consumerist.com\/wp-admin\/admin-ajax.php","edit_nonce":"25096fb261","encrypt_token_nonce":"400860dd64","profile_nonce":"a3b4239071"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var notices_ajax_script = {"ajaxurl":"https:\/\/consumerist.com\/wp-admin\/admin-ajax.php","logged_in":"no"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var highlight_and_share = {"show_facebook":"1","show_twitter":"1","twitter_username":"consumerist","mobile":"","content":".has-content-area,.has-excerpt-area","tweet_text":"Tweet","facebook_text":"Share"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydlG1OIzEMhi+0aSiCSvxAaA/AITyJO+NpEofE6QenJwMUVWy1yPwYZeT4sR37TewhG8dJMImdq/W4J4f5uJrrH3uxFZvJoY2Uqg20w2pfGjacIPmA5buzTBi7y56y7abaIhaqcrvE/5vzM0JtpXskUYDgeUADCcJJyFUFOfdSy2nlmHeEZ46SC813oju05LFUxwVXkZIicnWFsuYQiYW25ECobyg4gSGgBthj8lw+OTj8nuyNIs0JKzuCQKJtZYDXkwkM3nxEUM33mb2SeFeEMAehrB06pTGgyVw1fTm3tUCqtIxfz74yRwVFEUaVZrYkgkfNoQKnccslXrtUHz22jez3i3Xd60B+RPnZrwuzXpvYxQN1a5Zi5/ea/30xLsMO4HYDJ5VYv/hzuonGKfRPeq4u3wkKLrGvmH+oG3zfNwMUG6EKlv5neI+l0JLuy/afCIsozTYAFbsk7Eo9rx16io/r+5vNZr2+2zzMb0ZKP/g='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script type="text/javascript">jQuery(document).ready(function($) { $(".ui-tabs").tabs(); });</script>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'40783744','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'40783744','v':'wpcom','tz':'-4','user_id':'0','post':'10290259','subd':'consumermediallc'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=40783744&v=wpcomvt&tz=-4&user_id=0&post=10290259&subd=consumermediallc&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdoLDB8eixZeXB1Z3k5WF0seGROJXU9emMwMDZnSVd6U25DeCVddjh5fEhbekhlaktWREdDOXRIbWRQLF9CLUtNYUVYNXNKakFILT9rR3xMQiZua293TWc/NzdkQVZ8OVl6cWRoRG9sMnpGaVguSGlvdTk1cEs2fCVdMDAwa35VZ1FRNmIvMFtUdERiOE1SJjhCM0F6NzEscjl3WDdPTCxKZj9KV0FGUU1fXQ=='}]);
_stq.push([ 'clickTrackerInit', '40783744', '10290259' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 144 seconds ago
	generated in 0.132 seconds
	served from batcache in 0.001 seconds
	expires in 156 seconds
-->
