<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en" xml:lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Google Assistant Begins Takeover Of Home Appliances; Alexa &amp; Cortana Make Friends – Consumerist</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="google" content="notranslate" />		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:title" content="Google Assistant Begins Takeover Of Home Appliances; Alexa &amp; Cortana Make&nbsp;Friends">
		<meta name="twitter:site" content="https://consumerist.com/2017/08/30/google-assistant-begins-takeover-of-home-appliances-alexa-cortana-make-friends/">
		<meta name="twitter:creator" content="@consumerist">
		<meta name="twitter:description" content="It was a big day in news for connected-home devices, with Google announcing plans to put its Home technology on a slew of new appliances, while two competing digital assistants&hellip;">
		<meta name="twitter:image:src" content="https://consumermediallc.files.wordpress.com/2017/08/smartthings.jpg?w=950">
	<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"xxc6fdm"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<meta name="google-site-verification" content="9LN2ANQdloei4Y0cgQLG83NVGd5Dd2eDPH2g0s2Gal8" />
<meta name="msvalidate.01" content="E2E5B3AF87A11A875597CF4E8B412F6E" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=consumerist.com&amp;id=40783744&amp;t=1504126994&amp;back=https%3A%2F%2Fconsumerist.com%2F2017%2F08%2F30%2Fgoogle-assistant-begins-takeover-of-home-appliances-alexa-cortana-make-friends%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//consumermediallc.wordpress.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel="alternate" type="application/rss+xml" title="Consumerist &raquo; Feed" href="https://consumerist.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Consumerist &raquo; Comments Feed" href="https://consumerist.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyVkN0OgjAMhV/IMdCI3hifZYyqlXVbaAF9e4eEGzVEbpr+nK/bqR6issELeNHUqei6K3rWQ7SBFBM6eH5UmWXe6N+YwwZY30GisY16V19yuQElUY9RpxZ3BC2ybDXL08HSchtaSH2KRkYFQY0GXFrmZQkbsL6CJJznXAk8FhGK5fzQmN6SmUXb032qKrbArFIk7EhNRv/2P/7PB8ELWiOYJhmhX0VPF1xL9eDr0GoxlQM2w8ie6VTs812ZF/nheH8BiXbOCQ==' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css?ver=4.8.1-RC2-41203' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9UNFuwjAM/KEFl7GxvUz7lpCGxJNjV7ELv09KQVvF6ENk39l38gXOgwvCFtnAcixR4YQDNErHEiuqvUJQBRJOR6llU5A3jXiBP8IyuoHGhKxwxj5FU1AJ6MnhZLQAsxiBxebhvVlzTVEcSfCGwgvgjuSxrklrPJCk1qZrjl/4IHoWHznQ2LfJ3TJjytSeOc+90+xrvHr/w69dNojafD9Mu9OFt7qmuv1lCyFL8CxPfoNEcvA0LXyXr+17t9t32+7j8+cCjju+9Q==' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFjssKwkAMRX/I6VitYBciLrtz5b7WWDN2Hk4yLfr1pqALsSgEAjcnJ9FDUOiaLp2AtJG6JYj3V8sMzfQvQFlsY82QWXRvuPGOwfHIWn/EDlQiiHUrmYjOfoILntgCkUAT08+X0PUIw1/MAIe6uaoIhI8vK19A7ukeg5aIkoWIxItRc0BC9nG3r2Rpazd5US7LeZGv1uYJsM1voA=='></script>
<script type='text/javascript' src='//use.typekit.net/jyn3ola.js?ver=4.8.1-RC2-41203'></script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/themes/vip/consumerist2/js/fonts.js?m=1360207792h'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://consumermediallc.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://consumerist.com/2017/08/30/google-assistant-begins-takeover-of-home-appliances-alexa-cortana-make-friends/" />
<link rel='shortlink' href='http://wp.me/p2L7Ik-Halp' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fconsumerist.com%2F2017%2F08%2F30%2Fgoogle-assistant-begins-takeover-of-home-appliances-alexa-cortana-make-friends%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fconsumerist.com%2F2017%2F08%2F30%2Fgoogle-assistant-begins-takeover-of-home-appliances-alexa-cortana-make-friends%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Google Assistant Begins Takeover Of Home Appliances; Alexa &amp; Cortana Make Friends" />
<meta property="og:url" content="https://consumerist.com/2017/08/30/google-assistant-begins-takeover-of-home-appliances-alexa-cortana-make-friends/" />
<meta property="og:description" content="It was a big day in news for connected-home devices, with Google announcing plans to put its Home technology on a slew of new appliances, while two competing digital assistants &#8212; Amazon&amp;#8217…" />
<meta property="article:published_time" content="2017-08-30T18:55:05+00:00" />
<meta property="article:modified_time" content="2017-08-30T18:55:05+00:00" />
<meta property="og:site_name" content="Consumerist" />
<meta property="og:image" content="https://consumermediallc.files.wordpress.com/2017/08/smartthings.jpg" />
<meta property="og:image:width" content="950" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@consumerist" />
<meta name="twitter:text:title" content="Google Assistant Begins Takeover Of Home Appliances; Alexa &amp; Cortana Make&nbsp;Friends" />
<meta name="twitter:image:src" content="https://consumermediallc.files.wordpress.com/2017/08/smartthings.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@consumerist" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/498da4a1827c0de26bc1854d0c809a17?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/498da4a1827c0de26bc1854d0c809a17?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/498da4a1827c0de26bc1854d0c809a17?s=114" />
<link rel='openid.server' href='https://consumermediallc.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://consumermediallc.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://consumerist.com/osd.xml" title="Consumerist" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
		<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Consumerist" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://consumerist.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/498da4a1827c0de26bc1854d0c809a17?s=16" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>
<body class="post-template-default single single-post postid-10287871 single-format-standard mp6 customizer-styles-applied custom-header header-full-width longform-post news-red full-width-content">		<span class="no-css-warning" aria-hidden="true" style="background-color:red;font-size:larger;speak:none">Whoops! It looks like portions of our site are being blocked! Check your browser settings or contact your network
administrator.</span>
	<div id="header"><div class="wrap">		<header class="lf-header clearfix">
			<div class="lf-logo">
				<a href="https://consumerist.com"><img src="https://s0.wp.com/wp-content/themes/vip/consumerist2/images/logo-small.jpg" /></a>
			</div>
			<h1 class="lf-title"><a href="https://consumerist.com/2017/08/30/google-assistant-begins-takeover-of-home-appliances-alexa-cortana-make-friends/">Google Assistant Begins Takeover Of Home Appliances; Alexa &amp; Cortana Make&nbsp;Friends</a></h1>
			<div class="lf-share">
				<div class="lf-search">
					<form role="search" method="get" id="lf-header-searchform" class="searchform" action="https://consumerist.com/">
						<input type="text" value="" name="s" class="s" />
						<button type="submit"><i class="fa fa-search"></i></button>
					</form>
					<button class="lf-search-toggle" id="lf-search-toggle">
						<i class="fa fa-search"></i>
					</button>
				</div>
				<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fconsumerist.com%2F2017%2F08%2F30%2Fgoogle-assistant-begins-takeover-of-home-appliances-alexa-cortana-make-friends%2F&amp;p=Google Assistant Begins Takeover Of Home Appliances; Alexa &amp; Cortana Make&nbsp;Friends" class="lf-section-facebook"><i class="fa fa-facebook"></i> Share on Facebook</a>
				<a href="https://twitter.com/share?text=Google Assistant Begins Takeover Of Home Appliances; Alexa &amp; Cortana Make&nbsp;Friends&amp;url=https%3A%2F%2Fconsumerist.com%2F2017%2F08%2F30%2Fgoogle-assistant-begins-takeover-of-home-appliances-alexa-cortana-make-friends%2F" class="lf-section-twitter"><i class="fa fa-twitter"></i> Share on Twitter</a>
				<a href="https://consumerist.com/feed/rss/" class="lf-rss-link"><i class="fa fa-rss" aria-hidden="true"></i> RSS Feed</a>
			</div>
			<div class="lf-share-scroll is-hidden">
				<a href="https://twitter.com/share?text=Google Assistant Begins Takeover Of Home Appliances; Alexa &amp; Cortana Make&nbsp;Friends&amp;url=https%3A%2F%2Fconsumerist.com%2F2017%2F08%2F30%2Fgoogle-assistant-begins-takeover-of-home-appliances-alexa-cortana-make-friends%2F"
				   class="lf-share-twitter share-facebook"><i class="fa fa-twitter" aria-hidden="true"></i> Tweet</a>
				<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fconsumerist.com%2F2017%2F08%2F30%2Fgoogle-assistant-begins-takeover-of-home-appliances-alexa-cortana-make-friends%2F&amp;p=Google Assistant Begins Takeover Of Home Appliances; Alexa &amp; Cortana Make&nbsp;Friends"
				   class="lf-share-facebook share-twitter"><i class="fa fa-facebook" aria-hidden="true"></i> Share</a>
			</div>
					</header>
		</div></div><div id="wrap"><div id="fb-root"></div><div id="inner"><div class="wrap"><div id="content-sidebar-wrap"><div id="content" class="hfeed">			<article class="lf-post">
				
				<header class="lf-post-header" style="background-image: url('https://consumermediallc.files.wordpress.com/2017/08/smartthings.jpg');">
										<h1><span>Google Assistant Begins Takeover Of Home Appliances; Alexa &amp; Cortana Make&nbsp;Friends</span></h1>
									</header>
								<div class="article-wrap">
				
				<div class="lf-post-meta">
					<p><span class="date published time" title="2017-08-30T14:55:05+00:00">August 30, 2017</span> <span class="date published time" title="2017-08-30T14:55:05+00:00">2:55 pm EDT</span> By <span class="author vcard"><span class="fn"><a href="https://consumerist.com/author/kcoxconsumer/" title="Posts by Kate Cox" class="author url fn" rel="author">Kate Cox</a><a href="https://twitter.com/kcoxdc" title="kcoxdc" class="twitter"><i class="fa fa-twitter"></i>@kcoxdc</a></span></span></p><p class="lf-post-tags lf-post-header-tags"><a href="https://consumerist.com/tag/voice-activated-everything/" rel="tag">voice activated everything</a> <a href="https://consumerist.com/tag/google-assistant/" rel="tag">google assistant</a> <a href="https://consumerist.com/tag/amazon-alexa/" rel="tag">amazon alexa</a> <a href="https://consumerist.com/tag/microsoft-cortana/" rel="tag">microsoft cortana</a> <a href="https://consumerist.com/tag/amazon/" rel="tag">amazon</a> <a href="https://consumerist.com/tag/microsoft/" rel="tag">microsoft</a> <a href="https://consumerist.com/tag/google/" rel="tag">google</a> <a href="https://consumerist.com/tag/alexa/" rel="tag">Alexa</a> <a href="https://consumerist.com/tag/cortana/" rel="tag">Cortana</a></p>				</div>

				<div class="has-content-area" data-url="https://consumerist.com/2017/08/30/google-assistant-begins-takeover-of-home-appliances-alexa-cortana-make-friends/" data-title="Google Assistant Begins Takeover Of Home Appliances; Alexa &amp; Cortana Make&nbsp;Friends"><p>It was a big day in news for connected-home devices, with Google announcing plans to put its Home technology on a slew of new appliances, while two competing digital assistants &#8212; Amazon&#8217;s Alexa and Microsoft&#8217;s Cortana &#8212; began to make nice with each other.<span id="more-10287871"></span></p>
<h2>Google Gadgets</h2>
<p>Maybe your notion of a voice-activated  appliance is you screaming at your dishwasher to just please work properly for once. It&#8217;s becoming increasingly likely that your next washer will be able to listen and talk back to you.</p>
<p>The Google Assistant <a href="https://consumerist.com/2016/10/04/google-wants-you-to-switch-from-iphone-announces-home-pixel-pre-orders-start-today/">launched with</a> the Google Home smart speaker in 2016 and works on both the company&#8217;s Android operating system and Apple&#8217;s iOS.</p>
<p>This morning, Google <a href="https://www.blog.google/products/assistant/your-google-assistant-is-coming-to-new-speakers-and-more/" target="_blank">announced</a> a major expansion in platforms where Assistant can live. In addition to third-party connected speakers from Anker, Panasonic, and Mobvoi, the company is planning to integrate Assistant into a wide variety of appliances.</p>
<p>Forgot to turn the dishwasher on before you went to bed? Tell your Assistant-enabled phone or speaker, &#8220;OK Google, run the dishwasher,&#8221; and it should work. At least, if your dishwasher is one of the appliances coming from &#8220;manufacturers like LG&#8221; that has Assistant integration.</p>
<p>Google promises to keep updating <a href="https://www.blog.google/products/assistant/your-google-assistant-is-coming-to-new-speakers-and-more/" target="_blank">its list of participating manufacturers</a> as the week goes on.</p>
<h2>Robots Make Friends</h2>
<p>Meanwhile, some of the other voice assistants out there appear to be teaming up. As <a href="http://www.reuters.com/article/us-amazon-com-microsoft-partnership-idUSKCN1BA1RX" target="_blank">Reuters reports</a>, Alexa and Cortana appear to be making friends.</p>
<p>Amazon and Microsoft have announced a bit of a partnership for their respective AI assistants, Reuters explains. The two will be able to talk to each other for a more seamless consumer experience.</p>
<p>Basically, you&#8217;ll be able to run one through the other. If you&#8217;re not near your Amazon device, but you&#8217;re using a laptop with Cortana enabled, you&#8217;ll be able to say, &#8220;Cortana, open Alexa,&#8221; and you&#8217;ll have access to your Amazon service, or vice versa.</p>
<p>Analysts told Reuters they were surprised the companies were working so closely together, since usually these services &#8212; and the massive troves of data and code used to drive them &#8212; are kept closely proprietary. </p>
<p>But, analysts also note, what Amazon has just gained is one more edge on Google. By beating Google to the smart-speaker market, Amazon managed to become the &#8220;<a href="https://consumerist.com/2016/10/03/google-launching-home-ai-competitor-to-accidental-winner-amazon-echo-this-week/">accidental winner</a>&#8221; of the home AI race, and Google &#8212; which only released Home in late 2016 &#8212; has been scrambling to catch up.</p>
<p>Google, meanwhile, recently <a href="https://consumerist.com/2017/08/23/walmart-google-partner-up-on-voice-activated-shopping-to-take-on-amazon/">teamed up with Walmart</a> to try and gain on the Amazon behemoth.</p>
</div>
				<footer class="lf-post-footer">
					<div class="lf-post-meta">
						<p><span class="lf-post-footer--dates"><span class="date published time" title="2017-08-30T14:55:05+00:00">August 30, 2017</span> </span>By <span class="author vcard"><span class="fn"><a href="https://consumerist.com/author/kcoxconsumer/" title="Posts by Kate Cox" class="author url fn" rel="author">Kate Cox</a><a href="https://twitter.com/kcoxdc" title="kcoxdc" class="twitter"><i class="fa fa-twitter"></i>@kcoxdc</a></span></span></p><p class="lf-post-tags"><a href="https://consumerist.com/tag/voice-activated-everything/" rel="tag">voice activated everything</a> <a href="https://consumerist.com/tag/google-assistant/" rel="tag">google assistant</a> <a href="https://consumerist.com/tag/amazon-alexa/" rel="tag">amazon alexa</a> <a href="https://consumerist.com/tag/microsoft-cortana/" rel="tag">microsoft cortana</a> <a href="https://consumerist.com/tag/amazon/" rel="tag">amazon</a> <a href="https://consumerist.com/tag/microsoft/" rel="tag">microsoft</a> <a href="https://consumerist.com/tag/google/" rel="tag">google</a> <a href="https://consumerist.com/tag/alexa/" rel="tag">Alexa</a> <a href="https://consumerist.com/tag/cortana/" rel="tag">Cortana</a></p>					</div>

					<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Tell a friend:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-10287871" class="share-facebook sd-button share-icon no-text" href="https://consumerist.com/2017/08/30/google-assistant-begins-takeover-of-home-appliances-alexa-cortana-make-friends/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-10287871" class="share-twitter sd-button share-icon no-text" href="https://consumerist.com/2017/08/30/google-assistant-begins-takeover-of-home-appliances-alexa-cortana-make-friends/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-10287871" class="share-linkedin sd-button share-icon no-text" href="https://consumerist.com/2017/08/30/google-assistant-begins-takeover-of-home-appliances-alexa-cortana-make-friends/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Google%20Assistant%20Begins%20Takeover%20Of%20Home%20Appliances%3B%20Alexa%20%26%20Cortana%20Make%20Friends https%3A%2F%2Fconsumerist.com%2F2017%2F08%2F30%2Fgoogle-assistant-begins-takeover-of-home-appliances-alexa-cortana-make-friends%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://consumerist.com/2017/08/30/google-assistant-begins-takeover-of-home-appliances-alexa-cortana-make-friends/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-10287871" class="share-google-plus-1 sd-button share-icon no-text" href="https://consumerist.com/2017/08/30/google-assistant-begins-takeover-of-home-appliances-alexa-cortana-make-friends/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://consumerist.com/2017/08/30/google-assistant-begins-takeover-of-home-appliances-alexa-cortana-make-friends/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://consumerist.com/2017/08/30/google-assistant-begins-takeover-of-home-appliances-alexa-cortana-make-friends/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://consumerist.com/2017/08/30/google-assistant-begins-takeover-of-home-appliances-alexa-cortana-make-friends/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>				</footer>

								</div>
			</article><!-- .lf-post -->

			<div class="wpcom-related-posts widget widget_related_posts" id="wpcom-related-posts-10287871">
<div class="widget-wrap cs-related clearfix">
<h3>Related</h3>
<ul>
<li>
<a href="https://consumerist.com/tag/your-house-talks-back/" class="cs-tag" rel="tag">
your house talks back
</a>
<a href="https://consumerist.com/2016/10/03/google-launching-home-ai-competitor-to-accidental-winner-amazon-echo-this-week/">
<div class="cs-related-image-cover" style="background-image: url(https://consumermediallc.files.wordpress.com/2016/05/homelead.png?w=360&#038;h=360&#038;crop=1);"></div>
<span class="cs-related-title">Google Launching Home AI Competitor To &#8220;Accidental Winner&#8221; Amazon Echo This Week</span>
</a>
</li>
<li>
<a href="https://consumerist.com/tag/hello-bixby/" class="cs-tag" rel="tag">
Hello Bixby
</a>
<a href="https://consumerist.com/2017/03/20/samsung-launches-bixby-its-answer-to-siri-alexa/">
<div class="cs-related-image-cover" style="background-image: url(https://consumermediallc.files.wordpress.com/2017/02/543517831_58db7896aa_b.jpg?w=360&#038;h=360&#038;crop=1);"></div>
<span class="cs-related-title">Samsung Launches Bixby, Its Answer To Siri &amp; Alexa</span>
</a>
</li>
<li>
<a href="https://consumerist.com/tag/making-new-friends/" class="cs-tag" rel="tag">
making new friends
</a>
<a href="https://consumerist.com/2016/09/01/lenovo-says-its-talked-with-amazon-about-bringing-alexa-to-pcs/">
<div class="cs-related-image-cover" style="background-image: url(https://consumermediallc.files.wordpress.com/2015/02/catlenovolaptop.jpg?w=360&#038;h=360&#038;crop=1);"></div>
<span class="cs-related-title">Lenovo Says It&#8217;s Talked With Amazon About Bringing Alexa To PCs</span>
</a>
</li>
<li>
<a href="https://consumerist.com/tag/taking-alexa-with-you/" class="cs-tag" rel="tag">
taking Alexa With You
</a>
<a href="https://consumerist.com/2016/10/26/you-can-now-control-amazons-alexa-with-a-fire-tablet/">
<div class="cs-related-image-cover" style="background-image: url(https://consumermediallc.files.wordpress.com/2016/09/amazonfirehd82016.jpg?w=360&#038;h=360&#038;crop=1);"></div>
<span class="cs-related-title">You Can Now Control Amazon&#8217;s Alexa With A Fire Tablet</span>
</a>
</li>
<li>
<a href="https://consumerist.com/tag/whats-up-goog/" class="cs-tag" rel="tag">
what's up goog?
</a>
<a href="https://consumerist.com/2016/05/18/google-home-will-try-to-be-more-conversational-flexible-than-amazon-echo/">
<div class="cs-related-image-cover" style="background-image: url(https://consumermediallc.files.wordpress.com/2016/05/homelead.png?w=360&#038;h=360&#038;crop=1);"></div>
<span class="cs-related-title">Google Home Will Try To Be More Conversational, Flexible Than Amazon Echo</span>
</a>
</li>
</ul></div></div><div class="navigation">			<div class="alignleft">
				<a href="https://consumerist.com/2017/08/30/whats-in-that-smell-pg-will-list-all-fragrance-ingredients-online/">
					<span class="pagination-previous-label">Previous </span>
					What’s In That Smell? P&amp;G Will List All Fragrance Ingredients&nbsp;Online				</a>
			</div>
					<div class="alignright">
				<a href="https://consumerist.com/2017/08/30/best-buy-claims-43-cases-of-water-were-mistake-not-post-hurricane-price-gouging/">
					<span class="pagination-next-label">Next </span>
					Best Buy Claims $43 Cases Of Water Were Mistake, Not Post-Hurricane&nbsp;Price-Gouging				</a>
			</div>
		</div><div class="after-post-ad"><div id="text-5" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"></div>
		</div></div>
</div><!-- end .after-post-ad --></div></div><script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-10697639-1']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>
</div></div>	<nav class="nav-article">
											<div class="nav-article-item nav-article-next" data-track="Fixed Next Article Button">
			<a href="https://consumerist.com/2017/08/30/best-buy-claims-43-cases-of-water-were-mistake-not-post-hurricane-price-gouging/" rel="prev"><span class="nav-article-title"><span class="nav-article-title-group"><span class="nav-article-label">Next Up:</span> <span class="nav-article-text">Best Buy Claims $43 Cases Of Water Were Mistake, Not Post-Hurricane&nbsp;Price-Gouging</span></span></span><span class="fa fa-angle-right"></span></a>		</div>
	</nav>
	</div><div id="footer-widgets" class="footer-widgets"><div class="wrap"><div class="footer-widgets-1 widget-area"><div id="black-studio-tinymce-6" class="widget widget_black_studio_tinymce"><div class="widget-wrap"><div class="textwidget"><p><img class="alignnone size-medium wp-image-10247868" src="https://consumermediallc.files.wordpress.com/2016/07/footer-logo.png?w=300" alt="Consumerist" width="300" height="38" /></p>
<p>Part of <img class="alignnone size-full wp-image-10254758" src="https://consumermediallc.files.wordpress.com/2016/09/consumer-reports-logo.png" alt="Consumer Reports" width="212" height="22" /></p>
</div></div></div>
</div><div class="footer-widgets-2 widget-area"><div id="black-studio-tinymce-2" class="widget widget_black_studio_tinymce"><div class="widget-wrap"><div class="textwidget"><p>Founded in 2005, Consumerist&reg; is an independent source of consumer news and information published by Consumer Media LLC, a not-for-profit subsidiary of Consumer Reports.</p>
</div></div></div>
<div id="donatebutton-2" class="widget widget_donatebutton"><div class="widget-wrap"><div class="cs-social">
<span class="cs-donate"><a href="https://donateconsumers.org/ea-action/action?ea.client.id=1926&ea.campaign.id=52512&sourcecode=7091000001&en_txn6=7091000001">Donate</a></span>
</div>
</div></div>
</div><div class="footer-widgets-3 widget-area"><div id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-10247861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10247861"><a href="https://consumerist.com/about-us-2/">About Us</a></li>
<li id="menu-item-10254867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10254867"><a href="https://consumerist.com/connect-with-us/">Connect With Us</a></li>
<li id="menu-item-10247864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10247864"><a href="https://consumerist.com/no-commercial-use-2/">No Commercial Use Policy</a></li>
<li id="menu-item-10247865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10247865"><a href="https://consumerist.com/privacy-policy-2/">Privacy Policy</a></li>
<li id="menu-item-10247866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10247866"><a href="https://consumerist.com/user-agreement-2/">User Agreement</a></li>
<li id="menu-item-10247867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10247867"><a href="https://jobs-consumers.icims.com/jobs/search?pr=0">Work With Us</a></li>
</ul></div></div></div>
</div><div class="footer-widgets-4 widget-area"><div id="newsletter-3" class="widget widget_newsletter"><div class="widget-wrap">
<p>
	<strong>Want Consumerist in your inbox?</strong> <span class="newsletter-widget--text">We will not sell or rent your email</span>
</p>
<form action="https://consumerist.us4.list-manage.com/subscribe/post?u=906cd19654b78a79f4f5210b6&amp;id=833e673256" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email Address" required>
	<input type="submit" value="Join" name="subscribe" id="mc-embedded-subscribe" class="button">
</form>
<div class="clear"></div></div></div>
</div><div class="footer-widgets-5 widget-area"><div id="socialicons-2" class="widget widget_socialicons"><div class="widget-wrap"><div class="cs-social">
	<ul>
		<li class="cs-social-icon cs-social-rss"><a href="/feed/"><i class="fa fa-rss"></i> Feed</a></li>
		<li class="cs-social-icon cs-social-google-plus"><a href="https://plus.google.com/115899807065049017720"><i class="fa fa-google-plus"></i> Google+</a></li>
		<li class="cs-social-icon cs-social-twitter"><a href="https://www.twitter.com/consumerist"><i class="fa fa-twitter"></i> Twitter</a></li>
		<li class="cs-social-icon cs-social-facebook"><a href="https://www.facebook.com/theconsumerist"><i class="fa fa-facebook"></i> Facebook</a></li>

	</ul>
</div>
</div></div>
</div></div></div><div id="footer" class="footer"><div class="wrap"><ul id="menu-bottom-footer-menu" class="menu"><li id="menu-item-10287492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10287492"><a href="https://consumerist.com/privacy-policy-2/">Privacy Policy</a></li>
<li id="menu-item-10287493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10287493"><a href="https://consumerist.com/user-agreement-2/">User Agreement</a></li>
</ul>	<div class="footer--copyright">
		&copy; 2005 &mdash; 2017 Consumer Media, LLC<br>
		Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=consumerist.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>	</div>
	</div></div><!-- wpcom_wp_footer -->

		<!-- /// LOAD CHARTBEAT /// -->
		<script type="text/javascript">
			var _sf_async_config={};
			_sf_async_config.uid = 28487;
			_sf_async_config.useCanonical = false;
						_sf_async_config.domain = 'consumerist.com';
			_sf_async_config.authors = 'Kate Cox';
_sf_async_config.sections = ["Competition &amp; Innovation", "Telecom &amp; Technology"];

			(function(){
				function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src',
						(("https:" == document.location.protocol) ? "https://" : "http://") +
						"static.chartbeat.com/js/chartbeat.js");
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload = (typeof window.onload != 'function') ?
					loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
			})();
		</script>
			<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/consumerist.com\/2017\/08\/30\/google-assistant-begins-takeover-of-home-appliances-alexa-cortana-make-friends\/":10287871};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/08/30/google-assistant-begins-takeover-of-home-appliances-alexa-cortana-make-friends/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var consumeristAdobeAnalytics = {"pageName":"article:Google Assistant Begins Takeover Of Home Appliances; Alexa & Cortana Make\u00a0Friends","categories":"competition-innovation:telecom-technology","publishDate":"2017-08-30","author":"Kate Cox"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var consumerist_ajax = {"ajaxurl":"https:\/\/consumerist.com\/wp-admin\/admin-ajax.php","edit_nonce":"fb66849d28","encrypt_token_nonce":"7b4cff8bb6","profile_nonce":"464d256ab6"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var notices_ajax_script = {"ajaxurl":"https:\/\/consumerist.com\/wp-admin\/admin-ajax.php","logged_in":"no"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var highlight_and_share = {"show_facebook":"1","show_twitter":"1","twitter_username":"consumerist","mobile":"","content":".has-content-area,.has-excerpt-area","tweet_text":"Tweet","facebook_text":"Share"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydlNtuwjAMhl9oIVBph5tp2gPsIdzEtC5JnOVQBk+/FFaEWDWUXVStbH+2Y/+p3Huh2CV0SQ5RahxJof9aDfFBXrlsFt7kjlyUhnYY5WfGjD04bTDcBqcebQkZyctiitlioJiaKf+79x8IMYcS4VIFCJpbFODAHBKpWEEOpdVwWCnmHeHMkVMm60KUgOw0hqg44MqSq8gcVSBfcwjHibakIFFxVHAJWoM1wIhOc/jhYP9/sgyKak4YWREYSrWjNHA8CMOgxTlD1X4/WFcSJ0UkZpPI1y6dXGdQeI41c5nHGsBFmtZfzx6ZbQVFFroqzRh23ZaDXboi54nJTPL2mixH7Ul3mO7HFZnFpflf/W4aMTU7nHr+ff+v07agdi27Kuld+LlcT11vypNKrSLGHgJOuRfMd/oGXfyihSAtxIShfAkeMQSayl1sf2SYJCa2BijIqWDR3fwu0Jt93Tyum6eXzXOzHr4BwS8s6Q=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script type="text/javascript">jQuery(document).ready(function($) { $(".ui-tabs").tabs(); });</script>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'40783744','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'40783744','v':'wpcom','tz':'-4','user_id':'0','post':'10287871','subd':'consumermediallc'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=40783744&v=wpcomvt&tz=-4&user_id=0&post=10287871&subd=consumermediallc&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdoLDB8eixZeXB1Z3k5WF0seGROJXU9emMwMDZnSVd6U25DeCVddjh5fEhbeiVlQk90YVFwS3dbWnQ4fFJVKzBzN11kTG9BYzhlQnRrWllLZzJpK2hHOXMxYytodktueGhEVnJjaWI9eDlhb2hCRyVISnN2NSY0RixXdTdid01XZUVnQmFFJjBpY2t4Zk00d0hrX28lWm5HMzlSbXdbS1tGfFo9ejJPdGow'}]);
_stq.push([ 'clickTrackerInit', '40783744', '10287871' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
